<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />


<link rel="shortcut icon" href="http://www.rumo.co.ao/files/2015/07/rumo.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rumo.co.ao/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rumo.co.ao/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rumo.co.ao/feed/atom/" />
<link rel="pingback" href="http://www.rumo.co.ao/xmlrpc.php" />

<meta property="og:image" content="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="No certame aguarda-se a participação de Isabelle Huppert e Clint Eastwood, Michael Haneke, Sofia Coppola, Nicole Kidman e David Lynch, para citar alguns." />
<link rel="author" href=""/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-63428387-2', 'auto');
  ga('send', 'pageview');
 
</script>



<!-- tag a testar -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/5268/rumo', [[300, 250], [300, 600]], 'mrec1').addService(googletag.pubads())
.setTargeting("pos", "topo");
googletag.defineSlot('/5268/rumo', [[300, 250], [300, 600]], 'mrec2').addService(googletag.pubads())
.setTargeting("pos", "fundo");
googletag.defineOutOfPageSlot('/5268/rumo', 'layer').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<!-- tag a testar -->





<title>Arranca a 70ª edição do Festival de Cannes - Revista Rumo</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arranca a 70ª edição do Festival de Cannes - Revista Rumo" />
<meta property="og:description" content="No certame aguarda-se a participação de Isabelle Huppert e Clint Eastwood, Michael Haneke, Sofia Coppola, Nicole Kidman e David Lynch, para citar alguns." />
<meta property="og:url" content="http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/" />
<meta property="og:site_name" content="Revista Rumo" />
<meta property="article:tag" content="Cannes" />
<meta property="article:tag" content="Festival" />
<meta property="article:tag" content="Netflix" />
<meta property="article:section" content="Viver" />
<meta property="article:published_time" content="2017-05-17T17:53:11+00:00" />
<meta property="article:modified_time" content="2017-05-17T17:55:54+00:00" />
<meta property="og:updated_time" content="2017-05-17T17:55:54+00:00" />
<meta property="og:image" content="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar.jpg" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="336" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Rumo &raquo; Feed" href="http://www.rumo.co.ao/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Rumo &raquo; Comments Feed" href="http://www.rumo.co.ao/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rumo.co.ao\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='indot-jquery-ui-css-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-e-goi-mail-list-builder/assets/css/jquery-ui.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/css/font-theme.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/fonts/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/font-awesome/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='iecss-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/css/iecss.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rumo.co.ao?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-e-goi-mail-list-builder/assets/js/heartcode-canvasloader-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/tps.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/tps-transition-slide.js?ver=1.8.4'></script>
<link rel='https://api.w.org/' href='http://www.rumo.co.ao/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rumo.co.ao/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rumo.co.ao/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.rumo.co.ao/?p=6771' />
<link rel="alternate" type="application/json+oembed" href="http://www.rumo.co.ao/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumo.co.ao%2F2017%2F05%2F17%2Farranca-70a-edicao-festival-cannes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rumo.co.ao/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumo.co.ao%2F2017%2F05%2F17%2Farranca-70a-edicao-festival-cannes%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Sorts+Mill+Goudy:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Sorts+Mill+Goudy:100,200,300,400,400italic,500,600,700,700italic,800,900|Sorts+Mill+Goudy:100,200,300,400,400italic,500,600,700,700italic,800,900|Open+Sans:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a,
a:visited {
	color: #333333;
	}

.horz-list-head,
span.related-head,
span.post-header {
	background: #231f20;
	}

.woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content {
	background-color: #231f20;
	}

.horz-list-head:after {
	border-color: transparent transparent transparent #231f20;
	}

h4.post-header {
	border-bottom: 1px solid #231f20;
	}

span.post-header:after {
	border-color: #231f20 transparent transparent transparent;
	}

span.post-cat a,
span.archive-list-cat,
span.post-tags-header,
.woocommerce .star-rating span,
.post-tags a:hover {
	color: #f36f21;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #f36f21;
	}

.comment-reply a,
.feat-video {
	background: #f36f21;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #f36f21;
	}

.feat-gallery {
	background: #f36f21;
	}

#main-nav-wrap {
	background: #000000;
	}

#main-nav-right ul.feat-trend-list li.trend-item a,
.small-nav-wrap ul li a {
	color: #ffffff;
	}

@media screen and (max-width: 599px) {
.fly-but-wrap span {
	background: #ffffff;
	}

.fly-but-wrap {
	background: #000000;
	}
}

.head-right-wrap ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
span.author-name a,
.prev-next-text,
.head-latest-text h2,
h2.author-list-head a {
	color: #333333;
	}

.feat-main-top-text h2,
.feat-main-sub-text h2,
.feat-wide-text h2,
.feat-main2-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3 {
	font-family: 'Sorts Mill Goudy', sans-serif;
	}

.head-latest-text h2,
ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
.prev-next-text,
h1.post-title,
.content-main blockquote p,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.feat-sub2-text a,.content-main h1,
.content-main h2,
.content-main h3,
.content-main h4,
.content-main h5,
.content-main h6,
h2.author-list-head {
	font-family: 'Montserrat', sans-serif;
	}

span.related-head,
h1.cat-head,
span.cat-head-mobi,
span.head-latest-head,
ul.feat-trend-list li.trend-head,
h3.home-widget-head,
.horz-list-head h3,
span.post-header {
	font-family: 'Sorts Mill Goudy', sans-serif;
	}

.head-latest-text p,
.archive-list-text p,
.feat-main-top-text p,
.feat-wide-text p,
span.post-excerpt p,
.content-main,
.author-page-text p,
#post-404,
.foot-widget,
.feat-main2-text p {
	font-family: 'Sorts Mill Goudy', sans-serif;
	}

nav.main-menu ul li a,
.small-nav-wrap ul li a,
.foot-menu ul.menu li a {
	font-family: 'Open Sans', sans-serif;
	}

ul.head-latest-list li:hover .head-latest-text h2,
ul.feat-trend-list li.trend-item a:hover,
ul.horz-list li:hover .horz-list-text h2,
#main-nav-right ul.feat-trend-list li.trend-item a:hover,
.small-nav-wrap ul li a:hover,
.archive-list-text a:hover,
#foot-wrap a:hover,
.prev-next-item:hover .prev-next-text,
ul.author-social li a:hover,
span.author-name a:hover,
.woocommerce .sidebar-widget a:hover,
h2.author-list-head a:hover,
span.post-cat a:hover,
nav.main-menu ul li a:hover,
a:hover {
	color: #f36f21;
	}

</style>
	
<style type="text/css">



.post-info-left {
	padding-top: 197px;
	}

.post-info-left-top {
	margin-top: -197px;
	}

.single .archive-list-out,
.single .archive-list-in {
	margin-right: 0;
	}



@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}



@media screen and (min-width: 1601px) {
#head-main-top {
	height: 900px !important;
	}
}

@media screen and (min-width: 1003px) {
#head-main-top {
	height: 100%;
	}

.category #head-main-top {
	height: auto;
	}
}

@media screen and (max-width: 479px) {
	#main-nav-wrap {
		top: 0 !important;
		}

	header {
		height: 60px;
		}
}



</style>

<style type="text/css">
@media screen and (max-width: 479px) {
.horz-list-wrap {
max-height: 235px;
}
}


.horz-list-wrap {
max-height: 235px;
}</style>


</head>

<body class="post-template-default single single-post postid-6771 single-format-standard">
<div class="fly-but-wrap">
	<span></span>
	<span></span>
	<span></span>
	<span></span>
</div><!--fly-but-wrap-->
<div id="fly-wrap">
		<div class="fly-bottom-wrap">
			<span class="fly-soc-head left relative">Connect</span>
			<ul class="fly-bottom-soc left relative">
									<a href="https://www.facebook.com/MediaRumo?fref=ts" alt="Facebook" target="_blank">
						<li class="fb-soc">
							<i class="fa fa-facebook-square fa-2"></i>
						</li>
					</a>
																													<a href="https://www.youtube.com/channel/UCg5hmqgOq69zQ7KbSh1ICVw" alt="Youtube" target="_blank">
						<li class="yt-soc">
							<i class="fa fa-youtube-play fa-2"></i>
						</li>
					</a>
																					<a href="http://www.rumo.co.ao/feed/rss/" target="_blank">
						<li class="rss-soc">
							<i class="fa fa-rss fa-2"></i>
						</li>
					</a>
							</ul>
			<div class="fly-to-top back-to-top left relative">
				<i class="fa fa-angle-up fa-3"></i>
				<span class="to-top-text">To Top</span>
			</div><!--fly-to-top-->
		</div><!--fly-bottom-wrap-->
		<div class="fly-search-out">
			<div class="fly-search-in">
				<div class="fly-but-search left relative">
					<form method="get" id="searchform" action="http://www.rumo.co.ao/">
	<input type="text" name="s" id="s" value="Pesquisar..." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>				</div><!--fly-but-search-->
			</div><!--fly-search-in-->
		</div><!--fly-search-out-->
		<div id="fly-menu-wrap">
				<div class="fly-menu-out">
					<div class="fly-menu-in">
						<nav class="main-menu left relative">
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1838"><a href="http://www.rumo.co.ao/">Revista Rumo</a></li>
<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1787"><a href="http://www.rumo.co.ao/category/abrir/">Abrir</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1788"><a href="http://www.rumo.co.ao/category/crescer/">Crescer</a></li>
<li id="menu-item-1789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1789"><a href="http://www.rumo.co.ao/category/saber/">Saber</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1791"><a href="http://www.rumo.co.ao/category/viver/">Viver</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790"><a href="http://www.rumo.co.ao/category/rumotv/">Rumo TV</a></li>
<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792"><a href="http://www.rumo.co.ao/category/opiniao/">Opinião</a></li>
<li id="menu-item-1801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1801"><a href="http://www.rumo.co.ao/subscreva-a-newsletter/">Subscreva a Newsletter</a></li>
</ul></div>						</nav>
					</div><!--fly-menu-in-->
				</div><!--fly-menu-out-->
		</div><!--fly-menu-wrap-->
</div><!--fly-wrap--><div id="site">
	<div id="site-out">
		<div id="site-in">
		</div><!--site-in-->
		<div id="site-fixed">
	<header>
		<div id="main-nav-wrap">
			<div class="main-nav-out">
				<div class="main-nav-in">
					<div id="main-nav-contain" class="relative">
						<div class="main-nav-contain-out">
							<div id="main-nav-logo" class="left relative">
																	<a itemprop="url" href="http://www.rumo.co.ao"><img src="http://www.rumo.co.ao/files/2015/06/rumoSmall.png" alt="Revista Rumo" /></a>
																							</div><!--main-nav-logo-->
							<div class="main-nav-contain-in">
								<div id="main-nav-right" class="left relative">
																			<div class="feat-trend-wrap left relative">
	<ul class="feat-trend-list">
		<li class="trend-head">     </li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/05/05/worten-chega-angola-com-abertura-da-primeira-loja-em-luanda/">WORTEN chega a Angola com abertura da primeira loja em Luanda</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/05/08/cunhas-patentes-gasosas-e-outros-artefactos-poderosos/">Cunhas, patentes, gasosas  e outros artefactos poderosos</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/04/24/antologia-de-carlos-feijo-lancada-em-maio/">Antologia de Carlos Feijó lançada em Maio</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/04/21/rede-candando-abre-segundo-hipermercado/">Rede Candando abre segundo hipermercado</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/05/06/irmaos-dowbor-ganhar-com-imigracao/">Irmãos Dowbor&#8230;Ganhar com a imigração</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/04/27/sector-diamantifero-podera-aumentar-sua-producao-durante-o-ano-corrente/">Sector diamantífero poderá aumentar a sua produção durante o ano corrente</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/05/12/noite-de-jazz-com-lipsia-e-katiliana-na-trienal/">Noite de Jazz com Lípsia e Katiliana na Trienal</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/04/24/empresa-chinesa-contratada-para-producao-de-electricidade-por-centrais-solares/">Empresa chinesa contratada para produção de electricidade por centrais solares</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/04/26/6600/">Ministério da Geologia e Minas pretende implementar novos projectos a médio e curto prazo</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/04/27/derito-canta-saudades-com-discernimento-na-trienal/">Derito canta “Saudades” com “Discernimento” na Trienal</a>
			</li>
			</ul>
</div><!--feat-trend-wrap-->																	</div><!--main-nav-right-->
							</div><!--main-nav-contain-in-->
						</div><!--main-nav-contain-out-->
					</div><!--main-nav-contain-->
				</div><!--main-nav-in-->
			</div><!--main-nav-out-->
		</div><!--main-nav-wrap-->
	</header>
	<div id="content-out" class="relative">
		<div id="content-in" class="relative">
										<div class="sec-marg-out relative">
					<div class="sec-marg-in">
						<div id="top-posts-wrap" class="left relative">
							<div class="horz-list-wrap left relative">
								<ul class="horz-list left relative">
																			<li>
											<a href="http://www.rumo.co.ao/2017/05/06/irmaos-dowbor-ganhar-com-imigracao/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/05/Irmãos-Dowbor-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Irmãos-Dowbor-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/05/Irmãos-Dowbor-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2017/05/Irmãos-Dowbor-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Irmãos Dowbor&#8230;Ganhar com a imigração</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2017/01/28/ceo-bpc-em-entrevista-exclusiva-revista-rumo/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/01/Zinho-Baptista-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/01/Zinho-Baptista-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/01/Zinho-Baptista-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Zinho Baptista em entrevista exclusiva a Revista Rumo</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2017/01/16/os-agentes-economicos-acreditam-no-pais/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/01/Rui-Silva-2-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/01/Rui-Silva-2-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/01/Rui-Silva-2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>&#8220;Os agentes  económicos acreditam no País”</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2016/12/05/um-dos-principais-projectos-que-deixo-funcionar-e-o-sector-da-aviacao/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2016/12/Ivanilson-Machado-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/12/Ivanilson-Machado-450x270.jpg 450w, http://www.rumo.co.ao/files/2016/12/Ivanilson-Machado-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Um dos principais  projectos que deixo a funcionar é o do sector da aviação”</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2016/10/18/o-mais-desafiante-para-banca-continua-ser-o-risco-de-credito/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2016/10/Lilia-BIC_CLT_Njoi-Fontes-5-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/10/Lilia-BIC_CLT_Njoi-Fontes-5-450x270.jpg 450w, http://www.rumo.co.ao/files/2016/10/Lilia-BIC_CLT_Njoi-Fontes-5-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>“O mais desafiante para a banca continua a ser o risco de crédito”</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																	</ul>
							</div><!--horz-list-wrap-->
						</div><!--top-posts-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
						<div id="main-content-wrap" class="left relative">
				<div id="main-content-contain" class="left relative infinite-content">
					<div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article">
<div class="sec-marg-out4 relative">
	<div class="sec-marg-in4">
					<article class="post-6771 post type-post status-publish format-standard has-post-thumbnail hentry category-viver tag-cannes tag-festival tag-netflix">
						<div id="post-header" class="left relative">
							<div class="sec-marg-out relative">
								<div class="sec-marg-in">
									<div class="post-info-top left relative">
										<span class="post-cat"><a href="http://www.rumo.co.ao/category/viver/">Viver</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-05-17" pubdate>May 17, 2017</time></span>
									</div><!--post-info-top-->
									<h1 class="post-title left" itemprop="name headline">Arranca a 70ª edição do Festival de Cannes</h1>
																			<span class="post-excerpt"><p>No certame aguarda-se a participação de Isabelle Huppert e Clint Eastwood, Michael Haneke, Sofia Coppola, Nicole Kidman e David Lynch, para citar alguns.</p>
</span>
																	</div><!--sec-marg-in-->
							</div><!--sec-marg-out-->
						</div><!--post-header-->
						<div id="post-area" class="left relative">
							<div class="post-body-out">
																<div class="post-info-left left relative">
									<div class="sec-marg-out relative">
										<div class="sec-marg-in">
									<div class="post-info-left-top left relative">
																					<div class="author-info left relative">
												<div class="author-img left relative">
													<img alt='' src='http://2.gravatar.com/avatar/bafb33e993ae2ea94aac24e108938366?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bafb33e993ae2ea94aac24e108938366?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
												<span class="author-name vcard fn" itemprop="author"><a href="http://www.rumo.co.ao/author/apedro/" title="Posts by apedro" rel="author">apedro</a></span>
											</div><!--author-info-->
																																				
																			</div><!--post-info-left-top-->
									<div class="post-info-left-bot left relative">
																	<div class="post-soc-out">
									<div class="post-soc-in">
										<div class="post-soc-share left relative">
											<div class="soc-count-mobi">
																	
											</div><!--soc-count-mobi-->
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/&t=Arranca a 70ª edição do Festival de Cannes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Partilhar</span><span class="post-share-text"></span></div><!--post-soc-fb--></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Arranca a 70ª edição do Festival de Cannes -&url=http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweet</span><span class="post-share-text"></span></div><!--post-soc-twit--></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/&media=http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar.jpg&description=Arranca a 70ª edição do Festival de Cannes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Pin</span><span class="post-share-text"></span></div><!--post-soc-pin--></a>
										</div><!--post-soc-share-->
									</div><!--post-soc-in-->
								</div><!--post-soc-out-->
																												<div class="prev-next-posts left relative">
											<div class="prev-next-item left relative"><a href="http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/" rel="prev"><div class='prev-next-img left relative'><img width="450" height="270" src="http://www.rumo.co.ao/files/2016/10/Instituto-Camões-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/10/Instituto-Camões-450x270.jpg 450w, http://www.rumo.co.ao/files/2016/10/Instituto-Camões-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class='prev-next-text left relative'>&#8220;Há teatro no Camões&#8221; regressa esta semana</div></a></div>										</div><!--prev-next-posts-->
																				</div><!--post-info-left-bot-->
										</div><!--sec-marg-in-->
									</div><!--sec-marg-out-->
								</div><!--post-info-left-->
																<div class="post-body-in">
									<div id="content-area" class="left relative" itemprop="articleBody">

																																								<div id="featured-image" class="left relative sec-feat">
																				<img itemprop="image" src="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar.jpg" />
																			</div><!--featured-image-->
																															
									<div class="content-area-cont left relative">
										<div class="sec-marg-out relative">
											<div class="sec-marg-in">
										<div class="content-area-out">
											<div class="content-area-in">
												<div class="content-main left relative">
																																								<div id="featured-image" class="left relative prim-feat">
																				<img itemprop="image" src="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar.jpg" />
																			</div><!--featured-image-->
																																												<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>O Festival de Cinema de Cannes começou esta quarta-feira, onde serão 19 filmes estarão em competição pela Palma de Ouro. O painel do júri é presidido pelo realizador Pedro Almodóvar. Entre os filmes em competição contam-se Happy End, de Michael Haneke, Le redoutable, de Michel Hananavicius, Good time, dos irmãos Benny e Josh Safdie, e Wonderstruck, de Todd Haynes, aos quais se juntam Okja, de Bong Joon Ho, e The Meyerowitz Stories, de Noah Baumbach, ambos produzidos pela Netflix.</p>
<p>No certame aguarda-se a participação de Isabelle Huppert e Clint Eastwood, Michael Haneke, Sofia Coppola, Nicole Kidman e David Lynch, para citar alguns. O festival termina no dia 28.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><!-- END THEIA POST SLIDER --></p>
																										<div class="posts-nav-link">
																											</div><!--posts-nav-link-->
													<div class="post-tags">
														<span class="post-tags-header">Relacionadas</span><span itemprop="keywords"><a href="http://www.rumo.co.ao/tag/cannes/" rel="tag">Cannes</a><a href="http://www.rumo.co.ao/tag/festival/" rel="tag">Festival</a><a href="http://www.rumo.co.ao/tag/netflix/" rel="tag">Netflix</a></span>
													</div><!--post-tags-->
																										<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://www.rumo.co.ao/wp-login.php?redirect_to=http%3A%2F%2Fwww.rumo.co.ao%2F2017%2F05%2F17%2Farranca-70a-edicao-festival-cannes%2F">
				Login			</a>
		</p>
	

</div><!--comments-->												</div><!--content-main-->
											</div><!--content-area-in-->
																							<div id="sidebar-wrap" class="relative">
						<div id="mvp_ad_widget-2" class="sidebar-widget mvp_ad_widget">
		<div class="widget-ad left relative">
			
<div id='layer'>
<script type='text/javascript'>
googletag.display('layer');
</script>
</div>
<div id='mrec1'>
<script type='text/javascript'>
googletag.display('mrec1');
</script>
</div>

		</div><!--widget-ad-->

		</div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Últimas</span></h4>
			<ul class="head-latest-list">
									<li>
													<a href="http://www.rumo.co.ao/2016/02/29/pessoas-que-convertem-problemas-em-negocios/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg 150w, http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Fotogaleria: 13 Pessoas que converteram problemas em negócios</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar-150x90.jpg 150w, http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Arranca a 70ª edição do Festival de Cannes</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/17/ministerio-publico-alemao-investiga-lider-da-volkswagen/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/05/Volkswagen-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Volkswagen-150x90.jpg 150w, http://www.rumo.co.ao/files/2017/05/Volkswagen-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Ministério Público alemão investiga líder da Volkswagen</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/17/benguela-alberga-setima-edicao-de-feira-internacional/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/05/Feira-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Feira-150x90.jpg 150w, http://www.rumo.co.ao/files/2017/05/Feira-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2017/05/Feira-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Benguela alberga sétima edição de feira internacional</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/15/vendas-da-taag-em-lisboa-serao-feitas-no-aeroporto/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2015/09/taag2-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2015/09/taag2-150x90.jpg 150w, http://www.rumo.co.ao/files/2015/09/taag2-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2015/09/taag2-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Vendas da TAAG em Lisboa serão feitas só no aeroporto</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div>			</div><!--sidebar-wrap-->																					</div><!--content-area-out-->
												</div><!--sec-marg-in-->
											</div><!--sec-marg-out-->
										</div><!--content-area-cont-->
									</div><!--content-area-->
								</div><!--post-body-in-->
							</div><!--post-body-out-->
						</div><!--post-area-->
					</article>
	</div><!--sec-marg-in4-->
</div><!--sec-marg-out4-->
				</div><!--content-wrap-->
								<div class="content-bot-wrap left relative">
					<div class="sec-marg-out relative">
						<div class="sec-marg-in">
					<h4 class="post-header">
						<!--<span class="post-header">More in Viver</span>-->
                        
                        							<span class="post-header"><img src="http://www.rumo.co.ao/files/2015/06/tab_viver.png" /></span>
                                                
					</h4>
				<div class="archive-list-wrap left relative">
					<div class="archive-list-out">
						<div class="archive-list-in">
							<div class="archive-list-left left relative">
								<ul class="archive-list">
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/" rel="bookmark" title="&#8220;Há teatro no Camões&#8221; regressa esta semana">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2016/10/Instituto-Camões-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/10/Instituto-Camões-450x270.jpg 450w, http://www.rumo.co.ao/files/2016/10/Instituto-Camões-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/&amp;t=&#8220;Há teatro no Camões&#8221; regressa esta semana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Há teatro no Camões&#8221; regressa esta semana&amp;url=http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/&amp;media=http://www.rumo.co.ao/files/2016/10/Instituto-Camões.jpg&amp;description=&#8220;Há teatro no Camões&#8221; regressa esta semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/" rel="bookmark">&#8220;Há teatro no Camões&#8221; regressa esta semana</a>
												<p>Durante dois dias, o espaço cultural será agraciado com debates e a exibição de peças teatrais. </p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">May 15, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/05/12/noite-de-jazz-com-lipsia-e-katiliana-na-trienal/" rel="bookmark" title="Noite de Jazz com Lípsia e Katiliana na Trienal">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/05/15826448_10211068467084457_1910169252110265747_n-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/15826448_10211068467084457_1910169252110265747_n-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/05/15826448_10211068467084457_1910169252110265747_n-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/05/12/noite-de-jazz-com-lipsia-e-katiliana-na-trienal/&amp;t=Noite de Jazz com Lípsia e Katiliana na Trienal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Noite de Jazz com Lípsia e Katiliana na Trienal&amp;url=http://www.rumo.co.ao/2017/05/12/noite-de-jazz-com-lipsia-e-katiliana-na-trienal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/05/12/noite-de-jazz-com-lipsia-e-katiliana-na-trienal/&amp;media=http://www.rumo.co.ao/files/2017/05/15826448_10211068467084457_1910169252110265747_n-960x600.jpg&amp;description=Noite de Jazz com Lípsia e Katiliana na Trienal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/05/12/noite-de-jazz-com-lipsia-e-katiliana-na-trienal/" rel="bookmark">Noite de Jazz com Lípsia e Katiliana na Trienal</a>
												<p>Duas artistas apostam em viagens musicais entre a world-music, soul, jazz, bossa nova, R&amp;B, hip-hop, neo-soul e outros ritmos internacionais, cruzando...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">May 12, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/05/11/trienal-de-luanda-apresenta-nos-trilhos-culturais-de-angola-contemporanea/" rel="bookmark" title="Trienal de Luanda apresenta &#8220;Nos trilhos culturais de Angola contemporânea&#8221;">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2016/08/Trienal-de-Luanda-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/08/Trienal-de-Luanda-450x270.jpg 450w, http://www.rumo.co.ao/files/2016/08/Trienal-de-Luanda-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/05/11/trienal-de-luanda-apresenta-nos-trilhos-culturais-de-angola-contemporanea/&amp;t=Trienal de Luanda apresenta &#8220;Nos trilhos culturais de Angola contemporânea&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Trienal de Luanda apresenta &#8220;Nos trilhos culturais de Angola contemporânea&#8221;&amp;url=http://www.rumo.co.ao/2017/05/11/trienal-de-luanda-apresenta-nos-trilhos-culturais-de-angola-contemporanea/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/05/11/trienal-de-luanda-apresenta-nos-trilhos-culturais-de-angola-contemporanea/&amp;media=http://www.rumo.co.ao/files/2016/08/Trienal-de-Luanda.jpg&amp;description=Trienal de Luanda apresenta &#8220;Nos trilhos culturais de Angola contemporânea&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/05/11/trienal-de-luanda-apresenta-nos-trilhos-culturais-de-angola-contemporanea/" rel="bookmark">Trienal de Luanda apresenta &#8220;Nos trilhos culturais de Angola contemporânea&#8221;</a>
												<p>O filme produzido pela “Dread Locks” do realizador Nguxi dos Santos, foi realizado por Dias Júnior. </p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">May 11, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/05/10/filho-da-kizaca-sera-homenageado-na-trienal-de-luanda/" rel="bookmark" title="“Filho da Kizaca” será homenageado na Trienal de Luanda">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/05/Filipe-Mukengsa-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Filipe-Mukengsa-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/05/Filipe-Mukengsa-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/05/10/filho-da-kizaca-sera-homenageado-na-trienal-de-luanda/&amp;t=“Filho da Kizaca” será homenageado na Trienal de Luanda', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=“Filho da Kizaca” será homenageado na Trienal de Luanda&amp;url=http://www.rumo.co.ao/2017/05/10/filho-da-kizaca-sera-homenageado-na-trienal-de-luanda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/05/10/filho-da-kizaca-sera-homenageado-na-trienal-de-luanda/&amp;media=http://www.rumo.co.ao/files/2017/05/Filipe-Mukengsa.jpg&amp;description=“Filho da Kizaca” será homenageado na Trienal de Luanda', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/05/10/filho-da-kizaca-sera-homenageado-na-trienal-de-luanda/" rel="bookmark">“Filho da Kizaca” será homenageado na Trienal de Luanda</a>
												<p>O momento insere-se no quadro da valorização dos artistas que a TL tem vindo a desenvolver. O mesmo consiste emprestar tributo...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">May 10, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																	</ul>
							</div><!--archive-list-left-->
						</div><!--archive-list-in-->
											</div><!--archive-list-out-->
				</div><!--archive-list-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</div><!--content-bot-wrap-->
					</div><!--main-content-contain-->
			</div><!--main-content-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div class="sec-marg-out relative">
					<div class="sec-marg-in">
				<div id="foot-top" class="left relative">
											<div class="foot-widget left relative">
															<div class="foot-logo left realtive">
									<img src="http://www.rumo.co.ao/files/2015/06/rumoFotter2.png" alt="Revista Rumo" />
								</div><!--foot-logo-->
														<div class="foot-info-text left relative">
								<p>Rumo é uma marca de informação económica, cujo foco é o ‘business intelligence’. É angolana e é dirigida a empresários, gestores, profissionais liberais e quadros internacionais.</p>
<p>A Rumo rege-se pelo escrupuloso cumprimento das normas éticas e deontológicas que regulamentam o jornalismo. É independente de qualquer tipo de poder, económico ou político, ou de qualquer tipo de pressão.</p>							</div><!--footer-info-text-->
							<div class="foot-soc left relative">
								<ul class="foot-soc-list relative">
																			<li class="foot-soc-fb">
											<a href="https://www.facebook.com/MediaRumo?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
										</li>
																																																																<li class="foot-soc-yt">
											<a href="https://www.youtube.com/channel/UCg5hmqgOq69zQ7KbSh1ICVw" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
										</li>
																																														<li class="foot-soc-rss">
											<a href="http://www.rumo.co.ao/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
										</li>
																	</ul>
							</div><!--foot-soc-->
						</div><!--foot-widget-->
										<div id="mvp_sidecat_widget-2" class="foot-widget left relative mvp_sidecat_widget"><h3 class="foot-head">Últimas</h3>
			<ul class="head-latest-list">
									<li>
													<a href="http://www.rumo.co.ao/2016/02/29/pessoas-que-convertem-problemas-em-negocios/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg 150w, http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Fotogaleria: 13 Pessoas que converteram problemas em negócios</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/17/arranca-70a-edicao-festival-cannes/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar-150x90.jpg 150w, http://www.rumo.co.ao/files/2017/05/Pedro-Almodóvar-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Arranca a 70ª edição do Festival de Cannes</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/17/ministerio-publico-alemao-investiga-lider-da-volkswagen/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/05/Volkswagen-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Volkswagen-150x90.jpg 150w, http://www.rumo.co.ao/files/2017/05/Volkswagen-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Ministério Público alemão investiga líder da Volkswagen</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/17/benguela-alberga-setima-edicao-de-feira-internacional/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/05/Feira-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/05/Feira-150x90.jpg 150w, http://www.rumo.co.ao/files/2017/05/Feira-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2017/05/Feira-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Benguela alberga sétima edição de feira internacional</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/15/vendas-da-taag-em-lisboa-serao-feitas-no-aeroporto/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2015/09/taag2-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2015/09/taag2-150x90.jpg 150w, http://www.rumo.co.ao/files/2015/09/taag2-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2015/09/taag2-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Vendas da TAAG em Lisboa serão feitas só no aeroporto</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/15/prazo-para-cortes-na-producao-de-petroleo-estendido-ate-marco-de-2018/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2016/01/16175591393_7d47e66981_o-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/01/16175591393_7d47e66981_o-150x90.jpg 150w, http://www.rumo.co.ao/files/2016/01/16175591393_7d47e66981_o-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2016/01/16175591393_7d47e66981_o-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Prazo para cortes na produção de petróleo estendido até Março de 2018</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/05/15/ha-teatro-no-camoes-regressa-esta-semana/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2016/10/Instituto-Camões-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/10/Instituto-Camões-150x90.jpg 150w, http://www.rumo.co.ao/files/2016/10/Instituto-Camões-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>&#8220;Há teatro no Camões&#8221; regressa esta semana</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Tags</h3>
			<div class="tag-cloud left relative">
				<a href='http://www.rumo.co.ao/tag/featured/' class='tag-link-31 tag-link-position-1' title='97 topics' style='font-size: 10px;'>Featured</a>
<a href='http://www.rumo.co.ao/tag/abrir/' class='tag-link-132 tag-link-position-2' title='84 topics' style='font-size: 10px;'>Abrir</a>
<a href='http://www.rumo.co.ao/tag/crescer/' class='tag-link-133 tag-link-position-3' title='67 topics' style='font-size: 10px;'>Crescer</a>
<a href='http://www.rumo.co.ao/tag/angola/' class='tag-link-245 tag-link-position-4' title='62 topics' style='font-size: 10px;'>Angola</a>
<a href='http://www.rumo.co.ao/tag/opiniao/' class='tag-link-135 tag-link-position-5' title='62 topics' style='font-size: 10px;'>Opinião</a>
<a href='http://www.rumo.co.ao/tag/petroleo/' class='tag-link-98 tag-link-position-6' title='36 topics' style='font-size: 10px;'>Petróleo</a>
<a href='http://www.rumo.co.ao/tag/top-crescer/' class='tag-link-94 tag-link-position-7' title='28 topics' style='font-size: 10px;'>Top crescer</a>
<a href='http://www.rumo.co.ao/tag/trienal/' class='tag-link-487 tag-link-position-8' title='27 topics' style='font-size: 10px;'>Trienal</a>
<a href='http://www.rumo.co.ao/tag/luanda/' class='tag-link-248 tag-link-position-9' title='27 topics' style='font-size: 10px;'>Luanda</a>
<a href='http://www.rumo.co.ao/tag/saber/' class='tag-link-134 tag-link-position-10' title='26 topics' style='font-size: 10px;'>Saber</a>
<a href='http://www.rumo.co.ao/tag/banca/' class='tag-link-123 tag-link-position-11' title='22 topics' style='font-size: 10px;'>Banca</a>
<a href='http://www.rumo.co.ao/tag/china/' class='tag-link-139 tag-link-position-12' title='21 topics' style='font-size: 10px;'>China</a>
<a href='http://www.rumo.co.ao/tag/isabel-dos-santos/' class='tag-link-190 tag-link-position-13' title='20 topics' style='font-size: 10px;'>Isabel dos Santos</a>
<a href='http://www.rumo.co.ao/tag/top-saber/' class='tag-link-96 tag-link-position-14' title='17 topics' style='font-size: 10px;'>Top saber</a>
<a href='http://www.rumo.co.ao/tag/sonangol/' class='tag-link-137 tag-link-position-15' title='16 topics' style='font-size: 10px;'>Sonangol</a>
<a href='http://www.rumo.co.ao/tag/entrevista/' class='tag-link-100 tag-link-position-16' title='15 topics' style='font-size: 10px;'>Entrevista</a>
<a href='http://www.rumo.co.ao/tag/investimentos/' class='tag-link-116 tag-link-position-17' title='15 topics' style='font-size: 10px;'>Investimentos</a>
<a href='http://www.rumo.co.ao/tag/opep/' class='tag-link-210 tag-link-position-18' title='14 topics' style='font-size: 10px;'>OPEP</a>
<a href='http://www.rumo.co.ao/tag/palacio-de-ferro/' class='tag-link-576 tag-link-position-19' title='13 topics' style='font-size: 10px;'>Palácio de Ferro</a>
<a href='http://www.rumo.co.ao/tag/especial-40-anos/' class='tag-link-149 tag-link-position-20' title='13 topics' style='font-size: 10px;'>Especial 40 anos</a>
<a href='http://www.rumo.co.ao/tag/top-abrir/' class='tag-link-148 tag-link-position-21' title='13 topics' style='font-size: 10px;'>top abrir</a>
<a href='http://www.rumo.co.ao/tag/taag/' class='tag-link-287 tag-link-position-22' title='12 topics' style='font-size: 10px;'>Taag</a>
<a href='http://www.rumo.co.ao/tag/diamantes/' class='tag-link-150 tag-link-position-23' title='12 topics' style='font-size: 10px;'>Diamantes</a>
<a href='http://www.rumo.co.ao/tag/viver/' class='tag-link-136 tag-link-position-24' title='12 topics' style='font-size: 10px;'>Viver</a>
<a href='http://www.rumo.co.ao/tag/agricultura/' class='tag-link-101 tag-link-position-25' title='12 topics' style='font-size: 10px;'>Agricultura</a>
<a href='http://www.rumo.co.ao/tag/eua/' class='tag-link-323 tag-link-position-26' title='11 topics' style='font-size: 10px;'>EUA</a>
<a href='http://www.rumo.co.ao/tag/africa-do-sul/' class='tag-link-289 tag-link-position-27' title='11 topics' style='font-size: 10px;'>África do Sul</a>
<a href='http://www.rumo.co.ao/tag/bna/' class='tag-link-175 tag-link-position-28' title='11 topics' style='font-size: 10px;'>BNA</a>
<a href='http://www.rumo.co.ao/tag/fmi/' class='tag-link-165 tag-link-position-29' title='11 topics' style='font-size: 10px;'>FMI</a>
<a href='http://www.rumo.co.ao/tag/top-viver/' class='tag-link-95 tag-link-position-30' title='10 topics' style='font-size: 10px;'>Top viver</a>			</div>

		</div>				</div><!--footer-top-->
				<div id="foot-bot" class="left relative">
					<div class="foot-menu relative">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="http://www.rumo.co.ao/subscreva-a-newsletter/">Subscreva a Newsletter</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="http://www.rumo.co.ao/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-2181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="http://www.rumo.co.ao/contactos/">Contactos</a></li>
</ul></div>					</div><!--foot-menu-->
					<div class="foot-copy relative">
						<p>Rumo, 2015 © Todos os direitos reservados</p>
					</div><!--foot-copy-->
				</div><!--foot-bot-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</footer>
		</div><!--content-in-->
	</div><!--content-out-->
		</div><!--site-fixed-->
	</div><!--site-out-->
</div><!--site-->

	    <!--Paste this code on the bottom of your page-->
            <script type="text/javascript">
            (function() {
            var egoiAW = document.createElement("script"); egoiAW.type = "text/javascript"; egoiAW.async = true;
            egoiAW.src = "http://mkt.info.globalmediagroup.pt/j/8241b56fddf7c5321ce3e31a3be069e5/xe11etVme8tLgMPtNS08";
            var e = document.getElementsByTagName("script")[0]; e.parentNode.insertBefore(egoiAW, e);
            })();
            </script>


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})

	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});


	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "A carregar mais artigos...",
		finishedMsg: "Sorry, no more posts"
	  }
	});

});
</script>

<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rumo.co.ao\/wp-content\/plugins\/rumo-contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/jquery.nicescroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>