<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />


<link rel="shortcut icon" href="http://www.rumo.co.ao/files/2015/07/rumo.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rumo.co.ao/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rumo.co.ao/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rumo.co.ao/feed/atom/" />
<link rel="pingback" href="http://www.rumo.co.ao/xmlrpc.php" />

<meta property="og:image" content="http://www.rumo.co.ao/files/2017/10/mocçambique-1.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="As declarações foram apresentadas pelo representante da instituição que irá permanecer até dia 13 De Dezembro em Moçambique." />
<link rel="author" href=""/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-63428387-2', 'auto');
  ga('send', 'pageview');
 
</script>



<!-- tag a testar -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/5268/rumo', [[300, 250], [300, 600]], 'mrec1').addService(googletag.pubads())
.setTargeting("pos", "topo");
googletag.defineSlot('/5268/rumo', [[300, 250], [300, 600]], 'mrec2').addService(googletag.pubads())
.setTargeting("pos", "fundo");
googletag.defineOutOfPageSlot('/5268/rumo', 'layer').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<!-- tag a testar -->





<title>FMI chega a Maputo para analisar economia de Moçambique - Revista Rumo</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FMI chega a Maputo para analisar economia de Moçambique - Revista Rumo" />
<meta property="og:description" content="As declarações foram apresentadas pelo representante da instituição que irá permanecer até dia 13 De Dezembro em Moçambique." />
<meta property="og:url" content="http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/" />
<meta property="og:site_name" content="Revista Rumo" />
<meta property="article:tag" content="FMI" />
<meta property="article:tag" content="Moçambique" />
<meta property="article:section" content="Abrir" />
<meta property="article:published_time" content="2017-12-01T10:49:58+00:00" />
<meta property="og:image" content="http://www.rumo.co.ao/files/2017/10/mocçambique-1.png" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="282" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.rumo.co.ao\/","name":"Revista Rumo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.rumo.co.ao\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Rumo &raquo; Feed" href="http://www.rumo.co.ao/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Rumo &raquo; Comments Feed" href="http://www.rumo.co.ao/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rumo.co.ao\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='indot-jquery-ui-css-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-e-goi-mail-list-builder/assets/css/jquery-ui.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/css/font-theme.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/fonts/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/css/reset.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/font-awesome/css/font-awesome.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/style.css?ver=4.7.7' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='iecss-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/css/iecss.css?ver=4.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='http://www.rumo.co.ao/wp-content/themes/devoe/css/media-queries.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.rumo.co.ao?sccss=1&#038;ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-e-goi-mail-list-builder/assets/js/heartcode-canvasloader-min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/tps.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-theia-post-slider/js/tps-transition-slide.js?ver=1.8.4'></script>
<link rel='https://api.w.org/' href='http://www.rumo.co.ao/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rumo.co.ao/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rumo.co.ao/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://www.rumo.co.ao/?p=8319' />
<link rel="alternate" type="application/json+oembed" href="http://www.rumo.co.ao/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumo.co.ao%2F2017%2F12%2F01%2Ffmi-chega-maputo-para-analisar-economia-de-mocambique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rumo.co.ao/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumo.co.ao%2F2017%2F12%2F01%2Ffmi-chega-maputo-para-analisar-economia-de-mocambique%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Sorts+Mill+Goudy:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Sorts+Mill+Goudy:100,200,300,400,400italic,500,600,700,700italic,800,900|Sorts+Mill+Goudy:100,200,300,400,400italic,500,600,700,700italic,800,900|Open+Sans:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

a,
a:visited {
	color: #333333;
	}

.horz-list-head,
span.related-head,
span.post-header {
	background: #231f20;
	}

.woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content {
	background-color: #231f20;
	}

.horz-list-head:after {
	border-color: transparent transparent transparent #231f20;
	}

h4.post-header {
	border-bottom: 1px solid #231f20;
	}

span.post-header:after {
	border-color: #231f20 transparent transparent transparent;
	}

span.post-cat a,
span.archive-list-cat,
span.post-tags-header,
.woocommerce .star-rating span,
.post-tags a:hover {
	color: #f36f21;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #f36f21;
	}

.comment-reply a,
.feat-video {
	background: #f36f21;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #f36f21;
	}

.feat-gallery {
	background: #f36f21;
	}

#main-nav-wrap {
	background: #000000;
	}

#main-nav-right ul.feat-trend-list li.trend-item a,
.small-nav-wrap ul li a {
	color: #ffffff;
	}

@media screen and (max-width: 599px) {
.fly-but-wrap span {
	background: #ffffff;
	}

.fly-but-wrap {
	background: #000000;
	}
}

.head-right-wrap ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
span.author-name a,
.prev-next-text,
.head-latest-text h2,
h2.author-list-head a {
	color: #333333;
	}

.feat-main-top-text h2,
.feat-main-sub-text h2,
.feat-wide-text h2,
.feat-main2-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3 {
	font-family: 'Sorts Mill Goudy', sans-serif;
	}

.head-latest-text h2,
ul.feat-trend-list li.trend-item a,
.horz-list-text h2,
.archive-list-text a,
.prev-next-text,
h1.post-title,
.content-main blockquote p,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.feat-sub2-text a,.content-main h1,
.content-main h2,
.content-main h3,
.content-main h4,
.content-main h5,
.content-main h6,
h2.author-list-head {
	font-family: 'Montserrat', sans-serif;
	}

span.related-head,
h1.cat-head,
span.cat-head-mobi,
span.head-latest-head,
ul.feat-trend-list li.trend-head,
h3.home-widget-head,
.horz-list-head h3,
span.post-header {
	font-family: 'Sorts Mill Goudy', sans-serif;
	}

.head-latest-text p,
.archive-list-text p,
.feat-main-top-text p,
.feat-wide-text p,
span.post-excerpt p,
.content-main,
.author-page-text p,
#post-404,
.foot-widget,
.feat-main2-text p {
	font-family: 'Sorts Mill Goudy', sans-serif;
	}

nav.main-menu ul li a,
.small-nav-wrap ul li a,
.foot-menu ul.menu li a {
	font-family: 'Open Sans', sans-serif;
	}

ul.head-latest-list li:hover .head-latest-text h2,
ul.feat-trend-list li.trend-item a:hover,
ul.horz-list li:hover .horz-list-text h2,
#main-nav-right ul.feat-trend-list li.trend-item a:hover,
.small-nav-wrap ul li a:hover,
.archive-list-text a:hover,
#foot-wrap a:hover,
.prev-next-item:hover .prev-next-text,
ul.author-social li a:hover,
span.author-name a:hover,
.woocommerce .sidebar-widget a:hover,
h2.author-list-head a:hover,
span.post-cat a:hover,
nav.main-menu ul li a:hover,
a:hover {
	color: #f36f21;
	}

</style>
	
<style type="text/css">



.post-info-left {
	padding-top: 197px;
	}

.post-info-left-top {
	margin-top: -197px;
	}

.single .archive-list-out,
.single .archive-list-in {
	margin-right: 0;
	}



@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}



@media screen and (min-width: 1601px) {
#head-main-top {
	height: 900px !important;
	}
}

@media screen and (min-width: 1003px) {
#head-main-top {
	height: 100%;
	}

.category #head-main-top {
	height: auto;
	}
}

@media screen and (max-width: 479px) {
	#main-nav-wrap {
		top: 0 !important;
		}

	header {
		height: 60px;
		}
}



</style>

<style type="text/css">
@media screen and (max-width: 479px) {
.horz-list-wrap {
max-height: 235px;
}
}


.horz-list-wrap {
max-height: 235px;
}</style>


</head>

<body class="post-template-default single single-post postid-8319 single-format-standard">
<div class="fly-but-wrap">
	<span></span>
	<span></span>
	<span></span>
	<span></span>
</div><!--fly-but-wrap-->
<div id="fly-wrap">
		<div class="fly-bottom-wrap">
			<span class="fly-soc-head left relative">Connect</span>
			<ul class="fly-bottom-soc left relative">
									<a href="https://www.facebook.com/MediaRumo?fref=ts" alt="Facebook" target="_blank">
						<li class="fb-soc">
							<i class="fa fa-facebook-square fa-2"></i>
						</li>
					</a>
																													<a href="https://www.youtube.com/channel/UCg5hmqgOq69zQ7KbSh1ICVw" alt="Youtube" target="_blank">
						<li class="yt-soc">
							<i class="fa fa-youtube-play fa-2"></i>
						</li>
					</a>
																					<a href="http://www.rumo.co.ao/feed/rss/" target="_blank">
						<li class="rss-soc">
							<i class="fa fa-rss fa-2"></i>
						</li>
					</a>
							</ul>
			<div class="fly-to-top back-to-top left relative">
				<i class="fa fa-angle-up fa-3"></i>
				<span class="to-top-text">To Top</span>
			</div><!--fly-to-top-->
		</div><!--fly-bottom-wrap-->
		<div class="fly-search-out">
			<div class="fly-search-in">
				<div class="fly-but-search left relative">
					<form method="get" id="searchform" action="http://www.rumo.co.ao/">
	<input type="text" name="s" id="s" value="Pesquisar..." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>				</div><!--fly-but-search-->
			</div><!--fly-search-in-->
		</div><!--fly-search-out-->
		<div id="fly-menu-wrap">
				<div class="fly-menu-out">
					<div class="fly-menu-in">
						<nav class="main-menu left relative">
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1838"><a href="http://www.rumo.co.ao/">Revista Rumo</a></li>
<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1787"><a href="http://www.rumo.co.ao/category/abrir/">Abrir</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1788"><a href="http://www.rumo.co.ao/category/crescer/">Crescer</a></li>
<li id="menu-item-1789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1789"><a href="http://www.rumo.co.ao/category/saber/">Saber</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791"><a href="http://www.rumo.co.ao/category/viver/">Viver</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790"><a href="http://www.rumo.co.ao/category/rumotv/">Rumo TV</a></li>
<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792"><a href="http://www.rumo.co.ao/category/opiniao/">Opinião</a></li>
<li id="menu-item-1801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1801"><a href="http://www.rumo.co.ao/subscreva-a-newsletter/">Subscreva a Newsletter</a></li>
</ul></div>						</nav>
					</div><!--fly-menu-in-->
				</div><!--fly-menu-out-->
		</div><!--fly-menu-wrap-->
</div><!--fly-wrap--><div id="site">
	<div id="site-out">
		<div id="site-in">
		</div><!--site-in-->
		<div id="site-fixed">
	<header>
		<div id="main-nav-wrap">
			<div class="main-nav-out">
				<div class="main-nav-in">
					<div id="main-nav-contain" class="relative">
						<div class="main-nav-contain-out">
							<div id="main-nav-logo" class="left relative">
																	<a itemprop="url" href="http://www.rumo.co.ao"><img src="http://www.rumo.co.ao/files/2015/06/rumoSmall.png" alt="Revista Rumo" /></a>
																							</div><!--main-nav-logo-->
							<div class="main-nav-contain-in">
								<div id="main-nav-right" class="left relative">
																			<div class="feat-trend-wrap left relative">
	<ul class="feat-trend-list">
		<li class="trend-head">     </li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/23/angola-restaurant-week-encerra-4a-edicao-com-distincao-restaurantes-e-entrega-de-valores-angariados/">Angola Restaurant Week encerra a  4ª edição com distinção a restaurantes e entrega de valores angariados</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/23/gravidas-devem-dormir-de-lado-nos-ultimos-meses-de-gestacao-diz-estudo/">Grávidas devem dormir de lado nos últimos meses de gestação, diz estudo</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/24/cancro-intestino-podera-ser-detectado-com-apenas-uma-gota-de-sangue/">Cancro do intestino poderá ser detectado com apenas uma gota de sangue</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/23/hildebrando-de-melo-expoe-papeis-no-maan-no-dia-29-de-novembro/">Hildebrando de Melo expõe &#8220;Papéis&#8221; no MAAN, no dia 29 de Novembro</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/24/portugal-e-da-china-assinam-acordo-para-projectos-nos-paises-de-lingua-portuguesa/">Portugal e China assinam acordo para projectos nos países de língua portuguesa</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/24/ine-realiza-inquerito-sobre-despesas-receitas-e-emprego/">INE realiza inquérito sobre despesas, receitas e emprego</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/23/trocas-comerciais-entre-angola-e-ucrania-atingem-15-milhoes-de-euros/">Trocas comerciais entre Angola e Ucrânia atingem 15 milhões de euros</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/17/galeria-banco-economico-acolhe-exposicao-e-mulher-e-o-seu-corpo-hoje/">Galeria Banco Económico acolhe exposição Being Her (e) &#8220;A mulher e o seu corpo hoje&#8221;</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/17/siemens-inaugura-laboratorio-de-automacao-em-parceria-com-isptec/">Siemens inaugura Laboratório de Automação em parceria com ISPTEC</a>
			</li>
					<li class="trend-item">
				<a href="http://www.rumo.co.ao/2017/11/20/francisco-queiroz-satisfeito-com-inovacao-bilhete-de-identidade/">Francisco Queiróz satisfeito com a inovação do Bilhete de Identidade</a>
			</li>
			</ul>
</div><!--feat-trend-wrap-->																	</div><!--main-nav-right-->
							</div><!--main-nav-contain-in-->
						</div><!--main-nav-contain-out-->
					</div><!--main-nav-contain-->
				</div><!--main-nav-in-->
			</div><!--main-nav-out-->
		</div><!--main-nav-wrap-->
	</header>
	<div id="content-out" class="relative">
		<div id="content-in" class="relative">
										<div class="sec-marg-out relative">
					<div class="sec-marg-in">
						<div id="top-posts-wrap" class="left relative">
							<div class="horz-list-wrap left relative">
								<ul class="horz-list left relative">
																			<li>
											<a href="http://www.rumo.co.ao/2017/10/23/bna-um-banco-central-mais-moderno-e-eficiente/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/10/Ana-Paula-do-Patrocínio-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/10/Ana-Paula-do-Patrocínio-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/10/Ana-Paula-do-Patrocínio-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2017/10/Ana-Paula-do-Patrocínio-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>BNA&#8230;Um banco central mais moderno e eficiente</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2017/10/06/os-desafios-novo-pr/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/10/João-e-Ana-Lourenço-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/10/João-e-Ana-Lourenço-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/10/João-e-Ana-Lourenço-1000x600.jpg 1000w, http://www.rumo.co.ao/files/2017/10/João-e-Ana-Lourenço-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Os desafios do novo PR</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2017/08/21/vida-nova-para-o-bpc-100-dias-de-gestao/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/08/Ricardo-Viegas-D-Abreu-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/08/Ricardo-Viegas-D-Abreu-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/08/Ricardo-Viegas-D-Abreu-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Vida nova para o BPC: Cem dias de gestão</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2017/07/21/novos-desafios-passam-pela-mudanca-paradigma-da-gestao/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/07/Bruno-Inglês-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/07/Bruno-Inglês-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/07/Bruno-Inglês-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Novos desafios passam pela mudança do paradigma da gestão</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="http://www.rumo.co.ao/2017/07/03/nao-sou-muito-amigo-da-palavra-luxo/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/07/Rui-Tati-450x270.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/07/Rui-Tati-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/07/Rui-Tati-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>&#8220;Não sou muito amigo da palavra luxo&#8221;</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																	</ul>
							</div><!--horz-list-wrap-->
						</div><!--top-posts-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
						<div id="main-content-wrap" class="left relative">
				<div id="main-content-contain" class="left relative infinite-content">
					<div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article">
<div class="sec-marg-out4 relative">
	<div class="sec-marg-in4">
					<article class="post-8319 post type-post status-publish format-standard has-post-thumbnail hentry category-abrir tag-fmi tag-mocambique">
						<div id="post-header" class="left relative">
							<div class="sec-marg-out relative">
								<div class="sec-marg-in">
									<div class="post-info-top left relative">
										<span class="post-cat"><a href="http://www.rumo.co.ao/category/abrir/">Abrir</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-01" pubdate>December 1, 2017</time></span>
									</div><!--post-info-top-->
									<h1 class="post-title left" itemprop="name headline">FMI chega a Maputo para analisar economia de Moçambique</h1>
																			<span class="post-excerpt"><p>As declarações foram apresentadas pelo representante da instituição que irá permanecer até dia 13 De Dezembro em Moçambique.</p>
</span>
																	</div><!--sec-marg-in-->
							</div><!--sec-marg-out-->
						</div><!--post-header-->
						<div id="post-area" class="left relative">
							<div class="post-body-out">
																<div class="post-info-left left relative">
									<div class="sec-marg-out relative">
										<div class="sec-marg-in">
									<div class="post-info-left-top left relative">
																					<div class="author-info left relative">
												<div class="author-img left relative">
													<img alt='' src='http://2.gravatar.com/avatar/bafb33e993ae2ea94aac24e108938366?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bafb33e993ae2ea94aac24e108938366?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
												<span class="author-name vcard fn" itemprop="author"><a href="http://www.rumo.co.ao/author/apedro/" title="Posts by apedro" rel="author">apedro</a></span>
											</div><!--author-info-->
																																				
																			</div><!--post-info-left-top-->
									<div class="post-info-left-bot left relative">
																	<div class="post-soc-out">
									<div class="post-soc-in">
										<div class="post-soc-share left relative">
											<div class="soc-count-mobi">
																	
											</div><!--soc-count-mobi-->
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/&t=FMI chega a Maputo para analisar economia de Moçambique', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Partilhar</span><span class="post-share-text"></span></div><!--post-soc-fb--></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=FMI chega a Maputo para analisar economia de Moçambique -&url=http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweet</span><span class="post-share-text"></span></div><!--post-soc-twit--></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/&media=http://www.rumo.co.ao/files/2017/10/mocçambique-1.png&description=FMI chega a Maputo para analisar economia de Moçambique', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Pin</span><span class="post-share-text"></span></div><!--post-soc-pin--></a>
										</div><!--post-soc-share-->
									</div><!--post-soc-in-->
								</div><!--post-soc-out-->
																												<div class="prev-next-posts left relative">
											<div class="prev-next-item left relative"><a href="http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/" rel="prev"><div class='prev-next-img left relative'><img width="450" height="270" src="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-450x270.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-450x270.png 450w, http://www.rumo.co.ao/files/2017/12/SATELITESSSS-150x90.png 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class='prev-next-text left relative'>Investidores &#8220;de olho&#8221; no satélite angolano</div></a></div>										</div><!--prev-next-posts-->
																				</div><!--post-info-left-bot-->
										</div><!--sec-marg-in-->
									</div><!--sec-marg-out-->
								</div><!--post-info-left-->
																<div class="post-body-in">
									<div id="content-area" class="left relative" itemprop="articleBody">

																																								<div id="featured-image" class="left relative sec-feat">
																				<img itemprop="image" src="http://www.rumo.co.ao/files/2017/10/mocçambique-1.png" />
																			</div><!--featured-image-->
																															
									<div class="content-area-cont left relative">
										<div class="sec-marg-out relative">
											<div class="sec-marg-in">
										<div class="content-area-out">
											<div class="content-area-in">
												<div class="content-main left relative">
																																								<div id="featured-image" class="left relative prim-feat">
																				<img itemprop="image" src="http://www.rumo.co.ao/files/2017/10/mocçambique-1.png" />
																			</div><!--featured-image-->
																																												<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>O objectivo da missão dita pelo representante, é o de proceder a uma avaliação “da situação económica actual e fazer recomendações”, bem como dar seguimento ao assunto da auditoria levada a cabo pela Kroll Associates UK à estatal Empresa Moçambicana de Atum (Ematum), Proindicus e Mozambique Assett Management (MAM).</p>
<p>O FMI e o grupo de 14 doadores para o Orçamento de Estado moçambicano suspenderam em 2016 as transferências na sequência do escândalo das dívidas ocultas daquelas três empresas públicas, com o Fundo a fazer depender da divulgação completa do relatório de auditoria o reinício das conversações com o governo de Moçambique para a assinatura de um plano de ajuda financeira.</p>
<p>Ari Aisen referiu que os esclarecimentos têm sido condição para haver negociações, pois a possibilidade de um novo acordo não consta da agenda da missão que hoje começa”,</p>
<p><!-- END THEIA POST SLIDER --></p>
																										<div class="posts-nav-link">
																											</div><!--posts-nav-link-->
													<div class="post-tags">
														<span class="post-tags-header">Relacionadas</span><span itemprop="keywords"><a href="http://www.rumo.co.ao/tag/fmi/" rel="tag">FMI</a><a href="http://www.rumo.co.ao/tag/mocambique/" rel="tag">Moçambique</a></span>
													</div><!--post-tags-->
																										<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://www.rumo.co.ao/wp-login.php?redirect_to=http%3A%2F%2Fwww.rumo.co.ao%2F2017%2F12%2F01%2Ffmi-chega-maputo-para-analisar-economia-de-mocambique%2F">
				Login			</a>
		</p>
	

</div><!--comments-->												</div><!--content-main-->
											</div><!--content-area-in-->
																							<div id="sidebar-wrap" class="relative">
						<div id="mvp_ad_widget-2" class="sidebar-widget mvp_ad_widget">
		<div class="widget-ad left relative">
			
<div id='layer'>
<script type='text/javascript'>
googletag.display('layer');
</script>
</div>
<div id='mrec1'>
<script type='text/javascript'>
googletag.display('mrec1');
</script>
</div>

		</div><!--widget-ad-->

		</div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Últimas</span></h4>
			<ul class="head-latest-list">
									<li>
													<a href="http://www.rumo.co.ao/2016/02/29/pessoas-que-convertem-problemas-em-negocios/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg 150w, http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Fotogaleria: 13 Pessoas que converteram problemas em negócios</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/12/01/jade-nova-sidra-da-refriango-chega-ao-mercado/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/12/JADE-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/12/JADE-150x90.png 150w, http://www.rumo.co.ao/files/2017/12/JADE-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Jade: nova sidra da Refriango chega ao mercado</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/10/mocçambique-1-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/10/mocçambique-1-150x90.png 150w, http://www.rumo.co.ao/files/2017/10/mocçambique-1-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>FMI chega a Maputo para analisar economia de Moçambique</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-150x90.png 150w, http://www.rumo.co.ao/files/2017/12/SATELITESSSS-450x270.png 450w, http://www.rumo.co.ao/files/2017/12/SATELITESSSS.png 489w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Investidores &#8220;de olho&#8221; no satélite angolano</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/11/30/nova-tecnologia-cinematografica-4dx-chega-telas-de-angola-atraves-cinemax/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/11/cinemax-1-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/cinemax-1-150x90.png 150w, http://www.rumo.co.ao/files/2017/11/cinemax-1-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>A nova tecnologia cinematográfica 4DX chega às telas de Angola através do CINEMAX</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div>			</div><!--sidebar-wrap-->																					</div><!--content-area-out-->
												</div><!--sec-marg-in-->
											</div><!--sec-marg-out-->
										</div><!--content-area-cont-->
									</div><!--content-area-->
								</div><!--post-body-in-->
							</div><!--post-body-out-->
						</div><!--post-area-->
					</article>
	</div><!--sec-marg-in4-->
</div><!--sec-marg-out4-->
				</div><!--content-wrap-->
								<div class="content-bot-wrap left relative">
					<div class="sec-marg-out relative">
						<div class="sec-marg-in">
					<h4 class="post-header">
						<!--<span class="post-header">More in Abrir</span>-->
                        
                                                    <span class="post-header"><img src="http://www.rumo.co.ao/files/2015/06/tab_abrir.png" /></span>
                                                
					</h4>
				<div class="archive-list-wrap left relative">
					<div class="archive-list-out">
						<div class="archive-list-in">
							<div class="archive-list-left left relative">
								<ul class="archive-list">
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/" rel="bookmark" title="Investidores &#8220;de olho&#8221; no satélite angolano">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-450x270.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-450x270.png 450w, http://www.rumo.co.ao/files/2017/12/SATELITESSSS-150x90.png 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/&amp;t=Investidores &#8220;de olho&#8221; no satélite angolano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Investidores &#8220;de olho&#8221; no satélite angolano&amp;url=http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/&amp;media=http://www.rumo.co.ao/files/2017/12/SATELITESSSS.png&amp;description=Investidores &#8220;de olho&#8221; no satélite angolano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/" rel="bookmark">Investidores &#8220;de olho&#8221; no satélite angolano</a>
												<p>O satélite  angolano Angosat-1, está a chamar a atenção de empresas brasileiras com investimentos nas telecomunicações, revelou ontem, em Luanda,...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">December 1, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/11/30/alassola-com-dificuldades-de-producao-por-falta-de-energia/" rel="bookmark" title="Alassola com dificuldades de produção por falta de energia">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/11/Alassola-450x270.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/Alassola-450x270.png 450w, http://www.rumo.co.ao/files/2017/11/Alassola-150x90.png 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/11/30/alassola-com-dificuldades-de-producao-por-falta-de-energia/&amp;t=Alassola com dificuldades de produção por falta de energia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Alassola com dificuldades de produção por falta de energia&amp;url=http://www.rumo.co.ao/2017/11/30/alassola-com-dificuldades-de-producao-por-falta-de-energia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/11/30/alassola-com-dificuldades-de-producao-por-falta-de-energia/&amp;media=http://www.rumo.co.ao/files/2017/11/Alassola.png&amp;description=Alassola com dificuldades de produção por falta de energia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/11/30/alassola-com-dificuldades-de-producao-por-falta-de-energia/" rel="bookmark">Alassola com dificuldades de produção por falta de energia</a>
												<p> A falta de energia eléctrica e de algodão tem sido um dos principais constrangimentos da fábrica têxtil "Alassola", na província...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">November 30, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/11/30/angola-regista-defice-de-producao-de-arroz-diz-secretario-de-estado/" rel="bookmark" title="Angola regista défice de produção de arroz diz, Secretário de Estado">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/11/Arroz-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/Arroz-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/11/Arroz-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/11/30/angola-regista-defice-de-producao-de-arroz-diz-secretario-de-estado/&amp;t=Angola regista défice de produção de arroz diz, Secretário de Estado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Angola regista défice de produção de arroz diz, Secretário de Estado&amp;url=http://www.rumo.co.ao/2017/11/30/angola-regista-defice-de-producao-de-arroz-diz-secretario-de-estado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/11/30/angola-regista-defice-de-producao-de-arroz-diz-secretario-de-estado/&amp;media=http://www.rumo.co.ao/files/2017/11/Arroz.jpg&amp;description=Angola regista défice de produção de arroz diz, Secretário de Estado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/11/30/angola-regista-defice-de-producao-de-arroz-diz-secretario-de-estado/" rel="bookmark">Angola regista défice de produção de arroz diz, Secretário de Estado</a>
												<p>O secretário de Estado na passada quarta-feira falou no défice da produção de arroz no país, a produção que ronda cerca...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">November 30, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="http://www.rumo.co.ao/2017/11/29/cobranca-da-taxa-de-circulacao-da-o-arranque-1-de-janeiro/" rel="bookmark" title="Cobrança da taxa de circulação dá o arranque a 1 de Janeiro">
												<img width="450" height="270" src="http://www.rumo.co.ao/files/2017/11/taxa-de-circulação-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/taxa-de-circulação-450x270.jpg 450w, http://www.rumo.co.ao/files/2017/11/taxa-de-circulação-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumo.co.ao/2017/11/29/cobranca-da-taxa-de-circulacao-da-o-arranque-1-de-janeiro/&amp;t=Cobrança da taxa de circulação dá o arranque a 1 de Janeiro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Cobrança da taxa de circulação dá o arranque a 1 de Janeiro&amp;url=http://www.rumo.co.ao/2017/11/29/cobranca-da-taxa-de-circulacao-da-o-arranque-1-de-janeiro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.rumo.co.ao/2017/11/29/cobranca-da-taxa-de-circulacao-da-o-arranque-1-de-janeiro/&amp;media=http://www.rumo.co.ao/files/2017/11/taxa-de-circulação.jpg&amp;description=Cobrança da taxa de circulação dá o arranque a 1 de Janeiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="http://www.rumo.co.ao/2017/11/29/cobranca-da-taxa-de-circulacao-da-o-arranque-1-de-janeiro/" rel="bookmark">Cobrança da taxa de circulação dá o arranque a 1 de Janeiro</a>
												<p>De acordo o comunicado emitido pelo ministério das Finanças, a cobrança da taxa de circulação para veículos automóveis e motociclos em...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">apedro</span><span class="archive-list-date left">November 29, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																	</ul>
							</div><!--archive-list-left-->
						</div><!--archive-list-in-->
											</div><!--archive-list-out-->
				</div><!--archive-list-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</div><!--content-bot-wrap-->
					</div><!--main-content-contain-->
			</div><!--main-content-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div class="sec-marg-out relative">
					<div class="sec-marg-in">
				<div id="foot-top" class="left relative">
											<div class="foot-widget left relative">
															<div class="foot-logo left realtive">
									<img src="http://www.rumo.co.ao/files/2015/06/rumoFotter2.png" alt="Revista Rumo" />
								</div><!--foot-logo-->
														<div class="foot-info-text left relative">
								<p>Rumo é uma marca de informação económica, cujo foco é o ‘business intelligence’. É angolana e é dirigida a empresários, gestores, profissionais liberais e quadros internacionais.</p>
<p>A Rumo rege-se pelo escrupuloso cumprimento das normas éticas e deontológicas que regulamentam o jornalismo. É independente de qualquer tipo de poder, económico ou político, ou de qualquer tipo de pressão.</p>							</div><!--footer-info-text-->
							<div class="foot-soc left relative">
								<ul class="foot-soc-list relative">
																			<li class="foot-soc-fb">
											<a href="https://www.facebook.com/MediaRumo?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
										</li>
																																																																<li class="foot-soc-yt">
											<a href="https://www.youtube.com/channel/UCg5hmqgOq69zQ7KbSh1ICVw" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
										</li>
																																														<li class="foot-soc-rss">
											<a href="http://www.rumo.co.ao/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
										</li>
																	</ul>
							</div><!--foot-soc-->
						</div><!--foot-widget-->
										<div id="mvp_sidecat_widget-2" class="foot-widget left relative mvp_sidecat_widget"><h3 class="foot-head">Últimas</h3>
			<ul class="head-latest-list">
									<li>
													<a href="http://www.rumo.co.ao/2016/02/29/pessoas-que-convertem-problemas-em-negocios/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-150x90.jpg 150w, http://www.rumo.co.ao/files/2016/02/aliko-dangote_empreendedor-nigéria-e-um-dos-mais-ricos-de-África-42-58078508-copy-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Fotogaleria: 13 Pessoas que converteram problemas em negócios</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/12/01/jade-nova-sidra-da-refriango-chega-ao-mercado/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/12/JADE-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/12/JADE-150x90.png 150w, http://www.rumo.co.ao/files/2017/12/JADE-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Jade: nova sidra da Refriango chega ao mercado</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/12/01/fmi-chega-maputo-para-analisar-economia-de-mocambique/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/10/mocçambique-1-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/10/mocçambique-1-150x90.png 150w, http://www.rumo.co.ao/files/2017/10/mocçambique-1-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>FMI chega a Maputo para analisar economia de Moçambique</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/12/01/investidores-de-olho-no-satelite-angolano/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/12/SATELITESSSS-150x90.png 150w, http://www.rumo.co.ao/files/2017/12/SATELITESSSS-450x270.png 450w, http://www.rumo.co.ao/files/2017/12/SATELITESSSS.png 489w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Investidores &#8220;de olho&#8221; no satélite angolano</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/11/30/nova-tecnologia-cinematografica-4dx-chega-telas-de-angola-atraves-cinemax/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/11/cinemax-1-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/cinemax-1-150x90.png 150w, http://www.rumo.co.ao/files/2017/11/cinemax-1-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>A nova tecnologia cinematográfica 4DX chega às telas de Angola através do CINEMAX</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/11/30/palacio-de-ferro-acolhe-festival-de-xadrez/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/11/campeonato-Xadrez-1-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/campeonato-Xadrez-1-150x90.png 150w, http://www.rumo.co.ao/files/2017/11/campeonato-Xadrez-1-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Palácio De Ferro acolhe Festival de Xadrez</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
									<li>
													<a href="http://www.rumo.co.ao/2017/11/30/alassola-com-dificuldades-de-producao-por-falta-de-energia/" rel="bookmark">
							<div class="head-latest-out">
								<div class="head-latest-img left relative">
									<img width="150" height="90" src="http://www.rumo.co.ao/files/2017/11/Alassola-150x90.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.rumo.co.ao/files/2017/11/Alassola-150x90.png 150w, http://www.rumo.co.ao/files/2017/11/Alassola-450x270.png 450w" sizes="(max-width: 150px) 100vw, 150px" />								</div><!--head-latest-img-->
								<div class="head-latest-in">
									<div class="head-latest-text left relative">
										<h2>Alassola com dificuldades de produção por falta de energia</h2>
									</div><!--head-latest-text-->
								</div><!--head-latest-in-->
							</div><!--head-latest-out-->
							</a>
											</li>
							</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Tags</h3>
			<div class="tag-cloud left relative">
				<a href='http://www.rumo.co.ao/tag/featured/' class='tag-link-31 tag-link-position-1' title='104 topics' style='font-size: 10px;'>Featured</a>
<a href='http://www.rumo.co.ao/tag/angola/' class='tag-link-245 tag-link-position-2' title='92 topics' style='font-size: 10px;'>Angola</a>
<a href='http://www.rumo.co.ao/tag/abrir/' class='tag-link-132 tag-link-position-3' title='84 topics' style='font-size: 10px;'>Abrir</a>
<a href='http://www.rumo.co.ao/tag/opiniao/' class='tag-link-135 tag-link-position-4' title='73 topics' style='font-size: 10px;'>Opinião</a>
<a href='http://www.rumo.co.ao/tag/crescer/' class='tag-link-133 tag-link-position-5' title='69 topics' style='font-size: 10px;'>Crescer</a>
<a href='http://www.rumo.co.ao/tag/trienal/' class='tag-link-487 tag-link-position-6' title='46 topics' style='font-size: 10px;'>Trienal</a>
<a href='http://www.rumo.co.ao/tag/petroleo/' class='tag-link-98 tag-link-position-7' title='42 topics' style='font-size: 10px;'>Petróleo</a>
<a href='http://www.rumo.co.ao/tag/luanda/' class='tag-link-248 tag-link-position-8' title='42 topics' style='font-size: 10px;'>Luanda</a>
<a href='http://www.rumo.co.ao/tag/china/' class='tag-link-139 tag-link-position-9' title='30 topics' style='font-size: 10px;'>China</a>
<a href='http://www.rumo.co.ao/tag/top-crescer/' class='tag-link-94 tag-link-position-10' title='28 topics' style='font-size: 10px;'>Top crescer</a>
<a href='http://www.rumo.co.ao/tag/saber/' class='tag-link-134 tag-link-position-11' title='26 topics' style='font-size: 10px;'>Saber</a>
<a href='http://www.rumo.co.ao/tag/banca/' class='tag-link-123 tag-link-position-12' title='23 topics' style='font-size: 10px;'>Banca</a>
<a href='http://www.rumo.co.ao/tag/isabel-dos-santos/' class='tag-link-190 tag-link-position-13' title='20 topics' style='font-size: 10px;'>Isabel dos Santos</a>
<a href='http://www.rumo.co.ao/tag/opep/' class='tag-link-210 tag-link-position-14' title='20 topics' style='font-size: 10px;'>OPEP</a>
<a href='http://www.rumo.co.ao/tag/sonangol/' class='tag-link-137 tag-link-position-15' title='19 topics' style='font-size: 10px;'>Sonangol</a>
<a href='http://www.rumo.co.ao/tag/agricultura/' class='tag-link-101 tag-link-position-16' title='18 topics' style='font-size: 10px;'>Agricultura</a>
<a href='http://www.rumo.co.ao/tag/top-saber/' class='tag-link-96 tag-link-position-17' title='17 topics' style='font-size: 10px;'>Top saber</a>
<a href='http://www.rumo.co.ao/tag/eua/' class='tag-link-323 tag-link-position-18' title='16 topics' style='font-size: 10px;'>EUA</a>
<a href='http://www.rumo.co.ao/tag/diamantes/' class='tag-link-150 tag-link-position-19' title='16 topics' style='font-size: 10px;'>Diamantes</a>
<a href='http://www.rumo.co.ao/tag/investimentos/' class='tag-link-116 tag-link-position-20' title='16 topics' style='font-size: 10px;'>Investimentos</a>
<a href='http://www.rumo.co.ao/tag/entrevista/' class='tag-link-100 tag-link-position-21' title='16 topics' style='font-size: 10px;'>Entrevista</a>
<a href='http://www.rumo.co.ao/tag/dinheiro-vivo/' class='tag-link-1217 tag-link-position-22' title='15 topics' style='font-size: 10px;'>Dinheiro Vivo</a>
<a href='http://www.rumo.co.ao/tag/bna/' class='tag-link-175 tag-link-position-23' title='15 topics' style='font-size: 10px;'>BNA</a>
<a href='http://www.rumo.co.ao/tag/fmi/' class='tag-link-165 tag-link-position-24' title='15 topics' style='font-size: 10px;'>FMI</a>
<a href='http://www.rumo.co.ao/tag/apple/' class='tag-link-521 tag-link-position-25' title='14 topics' style='font-size: 10px;'>Apple</a>
<a href='http://www.rumo.co.ao/tag/palacio-de-ferro/' class='tag-link-576 tag-link-position-26' title='13 topics' style='font-size: 10px;'>Palácio de Ferro</a>
<a href='http://www.rumo.co.ao/tag/taag/' class='tag-link-287 tag-link-position-27' title='13 topics' style='font-size: 10px;'>Taag</a>
<a href='http://www.rumo.co.ao/tag/especial-40-anos/' class='tag-link-149 tag-link-position-28' title='13 topics' style='font-size: 10px;'>Especial 40 anos</a>
<a href='http://www.rumo.co.ao/tag/top-abrir/' class='tag-link-148 tag-link-position-29' title='13 topics' style='font-size: 10px;'>top abrir</a>
<a href='http://www.rumo.co.ao/tag/viver/' class='tag-link-136 tag-link-position-30' title='12 topics' style='font-size: 10px;'>Viver</a>			</div>

		</div>				</div><!--footer-top-->
				<div id="foot-bot" class="left relative">
					<div class="foot-menu relative">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="http://www.rumo.co.ao/subscreva-a-newsletter/">Subscreva a Newsletter</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="http://www.rumo.co.ao/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-2181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181"><a href="http://www.rumo.co.ao/contactos/">Contactos</a></li>
</ul></div>					</div><!--foot-menu-->
					<div class="foot-copy relative">
						<p>Rumo, 2015 © Todos os direitos reservados</p>
					</div><!--foot-copy-->
				</div><!--foot-bot-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</footer>
		</div><!--content-in-->
	</div><!--content-out-->
		</div><!--site-fixed-->
	</div><!--site-out-->
</div><!--site-->

	    <!--Paste this code on the bottom of your page-->
            <script type="text/javascript">
            (function() {
            var egoiAW = document.createElement("script"); egoiAW.type = "text/javascript"; egoiAW.async = true;
            egoiAW.src = "http://mkt.info.globalmediagroup.pt/j/8241b56fddf7c5321ce3e31a3be069e5/xe11etVme8tLgMPtNS08";
            var e = document.getElementsByTagName("script")[0]; e.parentNode.insertBefore(egoiAW, e);
            })();
            </script>


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})

	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});


	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "A carregar mais artigos...",
		finishedMsg: "Sorry, no more posts"
	  }
	});

});
</script>

<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rumo.co.ao\/wp-content\/plugins\/rumo-contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/plugins/rumo-contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/scripts.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/jquery.nicescroll.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/jquery.infinitescroll.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-content/themes/devoe/js/retina.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rumo.co.ao/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>

</body>
</html>